Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:
  • Seite:
  • 1

THEMA:

Kalibrierungsmenü 10 Jun 2022 07:55 #1

  • Frastr
  • Frastrs Avatar Autor
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Beiträge: 4
  • Dank erhalten: 0
Möchte meinen Mflow2 (V2.03) kalibrieren aber im Kalibrierungsmenü ist bei mir wenn ich auf real verbrauchtes Volumen klicke keine Eingabe möglich.
Wie kann man hier einen Wert eintragen?
Danke, Franz

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Kalibrierungsmenü 10 Jun 2022 09:14 #2

  • Günter07
  • Günter07s Avatar
  • Offline
  • Gold Boarder
  • Gold Boarder
  • Beiträge: 202
  • Dank erhalten: 167
Habe ich zwar nicht aber siehe hier:

Beschreibung

Sender Updaten für die neueste MFlow2.bin
Folgende Benutzer bedankten sich: IG-Modellbau, Frastr

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Letzte Änderung: von Günter07.

Kalibrierungsmenü 10 Jun 2022 11:07 #3

  • Frastr
  • Frastrs Avatar Autor
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Beiträge: 4
  • Dank erhalten: 0
Vielen Dank, aber habe den Sender gestern frisch geupdatet (V5,06 Mai 2022) und die MFlow2.bin befindet sich auch im Ordner Devices.
Hat jemand noch eine Idee woran es liegen kann?
Danke, lg Franz

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Kalibrierungsmenü 10 Jun 2022 11:46 #4

  • FuniCapi
  • FuniCapis Avatar
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • Beiträge: 1543
  • Dank erhalten: 722
Hast du die Kalibrierung auch direkt nachdem verbrauchen gemacht? Das gemessene verbrauchte Volumen darf nicht 0 sein, sonst ist keine Kalibrierung möglich, denn der Korrekturfaktor berechnet sich aus dem Verhältnis von tatsächlich verbrauchten Volumen zu gemessenem verbrauchten Volumen.

Gruss Lukas
Folgende Benutzer bedankten sich: Frastr

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Kalibrierungsmenü 10 Jun 2022 22:31 #5

  • Frastr
  • Frastrs Avatar Autor
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Beiträge: 4
  • Dank erhalten: 0
Hallo Lukas!
„direkt nach dem Verbrauchen“ das war der endscheidende Tipp,
Nach dem Flug habe ich abgeschaltet und wollte die Kalibrierung zuhause machen und da ging es dann obwohl die relevanten Daten noch im Sender waren nicht mehr.
Habs jetzt noch mal probiert (ohne zwischenzeitigen Abschalten) und es funktionierte!

Vielen Dank, lg Franz

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Seite:
  • 1
Ladezeit der Seite: 0.175 Sekunden
Powered by Kunena Forum