Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:
  • Seite:
  • 1

THEMA:

Mezon 120 Lite mit DC16II Datenlog 02 Apr 2022 21:41 #1

  • mhos
  • mhoss Avatar Autor
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Beiträge: 2
  • Dank erhalten: 0
Hallo zusammen,
Gibt es keinen Datenlog (Datenanalyse) für den Mezon120 Lite mit der DC16II?
Telemetrie auf den Monitor läuft, aber ich kriege keinen Log eingestellt.
Geht das nicht? Wenn doch, wie?
Viele Grüße Manne und danke im Voraus!

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mezon 120 Lite mit DC16II Datenlog 03 Apr 2022 14:23 #2

  • nikolausi
  • nikolausis Avatar
  • Offline
  • Gold Boarder
  • Gold Boarder
  • Beiträge: 282
  • Dank erhalten: 127
Ist im Handbuch Teil2 beschrieben Abschnitt 4.1 "Spezielle Modelloptionen", Zitat

Die Aufzeichnung der Telemetriedaten kann über einen beliebigen
Schalter ”EIN/AUS” geschaltet werden. Start Logging Schalter kann
der gewünschte Schalter ausgewählt werden und der Parameter
”Mode” auf ”Start/Stopp” gesetzt werden. Die normale Einstellung
ist ”Auto” (wie hier im Bild gezeigt), d.h. die Telemetrieaufzeichnung
beginnt, nachdem eine Stoppuhr gestartet wurde.

Grüsse
Klaus
Folgende Benutzer bedankten sich: mhos

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mezon 120 Lite mit DC16II Datenlog 03 Apr 2022 14:40 #3

  • PW
  • PWs Avatar
  • Offline
  • Moderator
  • Moderator
  • Beiträge: 9026
  • Dank erhalten: 3308
Hallo Manne,

wenn ich Dich richtig verstanden habe, loggt der Sender ? Also aus dem Quadrat oben im Display wird ein blinkender Punkt ?

Hast Du unter Sensoren den 120 Lite eingelernt ?


Gruss
PW
Rechtsbeistand u.a. bei "Modellflugproblemen"etc. : Rechtsanwälte Wessels & Partner, Tel.: 02362/27065

PW Modellbautechnik ( Jeti Kombiangebote, Beratung/Einstellservice etc.)
Folgende Benutzer bedankten sich: mhos

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mezon 120 Lite mit DC16II Datenlog 03 Apr 2022 19:21 #4

  • mhos
  • mhoss Avatar Autor
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Beiträge: 2
  • Dank erhalten: 0
Hallo zusammen,
das Problem lag darin, dass die Motorlaufzeit nicht als zu loggen eingestellt war. Ich hatte die Motorlaufzeit bisher über die Stellung des Knüppels und den Motoranlaufschalter mit einer Stoppuhr anzeigen lassen.
Der Motorlauflogger war aber aus. Nun konnte natürlich auch der Strom und Spannung nicht geloggt werden.

Verständlich? Jedenfalls geht es jetzt. Und, ja, Telemetrie ging vorher auch schon und der Regler war mit dem Sender auch verbunden. Doch ohne loggen der Motorlaufzeit gings halt nicht.

Viele Grüße Manne

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Seite:
  • 1
Ladezeit der Seite: 0.165 Sekunden
Powered by Kunena Forum