Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:
  • Seite:
  • 1

THEMA: jetimaxbec

jetimaxbec 16 Mai 2017 19:11 #1

  • Lutzel
  • Lutzels Avatar Autor
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Beiträge: 1
  • Dank erhalten: 0
Hallo zusammen,
ich habe erstmals eine Max Bec 2D Ex Plus gekauft.
Leider funktioniert hier das Ein- und Ausschalten mit dem Magnetschalter nicht .
Ich habe die Weiche daraufhin eingeschickt und bekam im Austausch einen Ersatz mit dem Hinweis, daß sich die Weiche über den Magnetschalter nicht schalten läßt.
Ok.
Neu verlötet, angeschlossen, funktioniert wieder nicht.
Jetzt die Frage, großer Zufall, oder mache ich etwas falsch?
Die LED im Magnetschalter leuchtet, wenn ich ihn mit dem Magneten aktiviere. Schaltet aber nicht die Weiche. Ich habe wie beschrieben das Datenkabel von der Weiche in die
"Normalbuchse" am Schalter gesteckt - und auch "Reverse" ausprobiert.
Kann mir jemand helfen?
Gruß
Lutz

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

jetimaxbec 16 Mai 2017 19:54 #2

  • Thorn
  • Thorns Avatar
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • Beiträge: 1373
  • Karma: 2
  • Dank erhalten: 130
Ja kann dir helfen habe dir meine Handy Nummer per pm geschickt
Ein Leben ohne Jeti ist möglich, aber Sinnlos....

Sorry, wegen meiner Rechtschreibung und Grammatik ist leider absolut bescheiden bei mir bitte um Nachsicht..

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Seite:
  • 1
Ladezeit der Seite: 0.140 Sekunden
Powered by Kunena Forum