Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:
  • Seite:
  • 1

THEMA: 2 Mui Sensoren an CB 200

2 Mui Sensoren an CB 200 12 Jan 2018 08:36 #1

  • MxK
  • MxKs Avatar Autor
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Beiträge: 9
  • Dank erhalten: 0
Hallo Zusammen,

ich stehe vor folgendem Problem: ich möchte 2 MUI30 an einer CB200 betreiben, bekomme aber immer nur einen auf dem Sender angezeigt.
(Telemetrie-Eingänge der CB sind entsprechend konfiguriert...)

Hat hier jemand Erfahrung?


Danke Euch!

Gruß

Max

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

2 Mui Sensoren an CB 200 12 Jan 2018 09:33 #2

  • HNAGL
  • HNAGLs Avatar
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • Beiträge: 4567
  • Dank erhalten: 2130
Das geht sicher, nur der zweite Eingang an der CB200 muss auch auf Sensor gestellt werden.
Ausserdem sieht man schlecht welcher Sensor welcher ist, da alle Sensorwerte doppelt sind.
Mfg Harald

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

2 Mui Sensoren an CB 200 12 Jan 2018 14:33 #3

  • Jetlage
  • Jetlages Avatar
  • Offline
  • Expert Boarder
  • Expert Boarder
  • Beiträge: 101
  • Dank erhalten: 8
Hallo Max!
Es gehen bis 3 Sensoren an der CB 200. Es müßen die Steckpätze EX , 15 und 14 auf Sensor gestellt werden. Um Einstellungen an den Sensoren über die Jetibox vornehmen zu können muß man wie folgt verfahren:
Auf der Jetibox1 wird zunächts die CB 220 angezeigt. Nun die Rechtstasre drücken. Es wird nun der erste Sensor angezeigt. Will man den nächsten Sensor angezeigt bekommen, muß man die Linkstaste solange gedrückt halten, bis die Expandertabelle kommt. Hier kann man mit der Runtertaste den nächtsten Sensor auswählen. (Die erste Anzeige auf der Expandertabelle ist der Sensor auf der Ex-Buchse. Dann kommt Steckplatz 15 und dann Steckplatz 14)
Gruß Jetlage!

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Letzte Änderung: von Jetlage.

2 Mui Sensoren an CB 200 12 Jan 2018 14:58 #4

  • Jetlage
  • Jetlages Avatar
  • Offline
  • Expert Boarder
  • Expert Boarder
  • Beiträge: 101
  • Dank erhalten: 8
nochmals wegen der Abzeige am Senderdisplay-
die beiden Sensoren müßten sich ja separat eingelogt haben, stehen also 2 mal im Verzeichnis Sensoren/Aufzeichnung. Dann muß man diese auch zweimal unter Menüpunkt Telemetrieanzeige aktivieren.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

2 Mui Sensoren an CB 200 14 Jan 2018 11:11 #5

  • MxK
  • MxKs Avatar Autor
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Beiträge: 9
  • Dank erhalten: 0
Danke Jungs!!!

War ein klassischer User-Error...
Steckplatz 15 hatte ich auf Telemetrie gestellt, EX offensichtlich nicht :whistle:
Funktioniert einwandfrei!!!

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Seite:
  • 1
Ladezeit der Seite: 0.155 Sekunden
Powered by Kunena Forum