Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:
  • Seite:
  • 1

THEMA:

Muli6sModule zeigen 0,0 Volt an 12 Jan 2022 19:53 #1

  • Markru
  • Markrus Avatar Autor
  • Offline
  • Senior Boarder
  • Senior Boarder
  • Beiträge: 62
  • Dank erhalten: 17
Hallo zusammen,
ich habe eine Frage bei der ich selber nicht weitere komme.
Ich habe zwei Muli6sM die ich an einem 2x3S Lipo zur Spannungsüberwachung verwende.
Nun ist es so dass die Module mit einmal 0,0Volt anzeigen und damit den Unterspannungsalarm auslösen.
Es ging bis dato alles ohne Probleme.
Der Master Muli ist an einem REX6 am Ext-Anschluss angeschlossen der zweite ist am Master Muli drin.
SW.Ver Muli6sM=1.05
SW.Ver.Sender=5.06Lua -vom 26.05.2021
SW.Ver.Rex6=1.14
Ich habe schon die Sensoren einzeln am Emfänger ausprobiert immer nur 0,0Volt.
Wenn ich die Sensoren im Doppelpack benutze wird in der Geräteübersicht kommischerweise nur ein Sensor angezeigt.
Habe auch schon die Telemetire mit der AUTO-Taste zurückgesetzt ohne Erfolg.
Für eure Vorschläge bin ich euch dankbar.
Grüße Martin:cheer: :cheer: :cheer: :cheer:
Gedanken sind zollfrei.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Letzte Änderung: von Markru.

Muli6sModule zeigen 0,0 Volt an 13 Jan 2022 05:44 #2

  • sunbeam
  • sunbeams Avatar
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • Beiträge: 2298
  • Dank erhalten: 627
Hallo,

ich kenne den Sensor nicht, aber benötigt er ggf das EX-Bus Protokoll?

Gruß, Kai

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Muli6sModule zeigen 0,0 Volt an 13 Jan 2022 08:59 #3

  • Markru
  • Markrus Avatar Autor
  • Offline
  • Senior Boarder
  • Senior Boarder
  • Beiträge: 62
  • Dank erhalten: 17
Hallo zusammen,
ich habe den Fehler selber gefunden.
Habe nochmal die Bedienungsanletung zur Hand genommen und festgestellt dass ich die Sensoren am falschen Ende des Balancieranschlusses angeschlossen habe.
Habe sie einige Zeit nicht benutzt ist mir entfallen dass man mit der ersten Zelle anfangen muss.
Es funktioniert alles tadellos.
Der Thread kann gelöscht werden wenn es der Moderator auch so sieht.
Grüße Martin.:cheer: :cheer: :cheer:
Gedanken sind zollfrei.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Seite:
  • 1
Ladezeit der Seite: 0.151 Sekunden
Powered by Kunena Forum