Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:
  • Seite:
  • 1

THEMA:

MULI6S Module EX kennt MULI6S EX nicht 01 Mai 2021 10:09 #1

  • Acrobat
  • Acrobats Avatar Autor
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Beiträge: 19
  • Dank erhalten: 0
Moin Gemeinde,
Einen schönen 1.Mai wünsche ich mit hoffentlich bald besserem Wetter.
Wie oben beschrieben habe ich die folgende Kombi zusammen gesteckt, ich möchte einen 6S und einen 3S in Reihe geschaltet überwachen. Leider wird nur der Master (der 6SM) erkannt.
In der Geräteübersicht ist die triggerspannung auf 2,45V und Statistik eingestellt. Unter Telemetrie werden nur 6 Zellen und Anzahl der Module 1 ausgewiesen. Die BA zeigt leider nur Beispiele von gleichen Modulen. Funzt meine Kombi überhaupt?
Danke und Grüße Kurt

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Letzte Änderung: von Acrobat. Grund: Kreuz für Antwort gesetzt

MULI6S Module EX kennt MULI6S EX nicht 05 Mai 2021 15:19 #2

  • vform
  • vforms Avatar
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Beiträge: 2
  • Dank erhalten: 0
Hallo Kurt, bin auch gerade dabei meine beiden Muli6M wieder in Betrieb zu nehmen. Schau bitte unter Geräteübersicht nach und dann auf Muli*, anschliessend (im gleichen Menü) "Telemetrie" aktivieren. Weiter ganz unten zu Einzelzellenspannung. Ich hatte zur Probe einen 4s und einen 2s angeschlossen. Gruss Dietmar

Anhänge:

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Letzte Änderung: von vform.

MULI6S Module EX kennt MULI6S EX nicht 05 Mai 2021 19:54 #3

  • Acrobat
  • Acrobats Avatar Autor
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Beiträge: 19
  • Dank erhalten: 0
Hallo Dietmar,
danke für deine ausführliche Hilfe. Ich werde es natürlich entsprechend deinen Hinweisen noch einmal prüfen, jetzt das Aber... wenn ich das richtig verstanden habe, schreibst du, meine BEIDEN Muli6M. Mein Master, auch ein Muli6M, funzt nur der 2. ein Muli6S mit einem 3S wird nicht erkannt.
Ich schau es mir noch mal an. Danke für deine Zeit.
Grüße Kurt

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

MULI6S Module EX kennt MULI6S EX nicht 06 Mai 2021 19:08 #4

  • vform
  • vforms Avatar
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Beiträge: 2
  • Dank erhalten: 0
Hallo Kurt, kein Thema. Bin gerade dabei mein Equipment wieder in Betrieb zu nehmen nach einer längeren Pause.
Möglicherweise können nur die 6M-MULI zusammengeschaltet werden.
Dabei waren für mich sehr hilfreich zwei Mails, die ich von hier gestartet habe:
www.hacker-motor-shop.com/e-vendo.php?SessionId=&a=contact
Dann war es sehr einfach...
Dank an Uwe Neesen von Hacker.
Gruss Dietmar

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

MULI6S Module EX kennt MULI6S EX nicht 06 Mai 2021 20:10 #5

  • MThonet
  • MThonets Avatar
  • Offline
  • Gold Boarder
  • Gold Boarder
  • Beiträge: 312
  • Karma: 2
  • Dank erhalten: 133
Hallo Kurt,

ich kann aus dem Thread nicht erkennen, ob Du 2 X Muli 6s Module hast oder 1x Module und 1 x Muli 6s. Die Version Module arbeitet als EX Bus mit einer Bin-Datei, das ältere Muli 6s mit Jetibox EX. Beide lassen sich deshalb nicht auf einem Anschluss gleichzeitig betreiben.

Herzliche Grüße
Michael

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Letzte Änderung: von MThonet.

MULI6S Module EX kennt MULI6S EX nicht 07 Mai 2021 10:30 #6

  • Acrobat
  • Acrobats Avatar Autor
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Beiträge: 19
  • Dank erhalten: 0
Hallo Michael
Danke auch dir, ja ich denke das ist das Problem, der Master Muli6M funzt, der Slave eine MULI6S nicht.
Ich werde den 6S für einen anderen Flieger nutzen und einen 2. 6M für > 6 Zellen, dann wirds klappen.
Danke euch und bleibt gesund.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Seite:
  • 1
Ladezeit der Seite: 0.237 Sekunden
Powered by Kunena Forum