Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:
  • Seite:
  • 1
  • 2

THEMA:

suche Hilfe zu MFlow Einstellungen mit der DC-24 02 Jan 2017 15:58 #1

  • oalchris
  • oalchriss Avatar Autor
  • Offline
  • Senior Boarder
  • Senior Boarder
  • Beiträge: 68
  • Dank erhalten: 6
Hallo,
ich bin gerade dabei einen MFlow (Gas)zu installieren, finde aber keine Einstellungen in der dc-24.
Habe eine CB 200 und ein Vario angeschlossen, -Installation und Funktion super. Beim CB200 habe ich den EXT2 auf Telemetrie eingestellt
und den MFlow angeschlossen. In der Telemtrieanzeige sehe ich auch eine Funktion. Ich finde aber nirgends die Füllstandeingabe, auch
nicht wie ich die angezeigten Werte wieder lösche bzw. rücksetze.
Der MFlow wird nicht in der Geräteübersicht angezeigt, auch nicht, wie
im Forum zu lesen, in der JetiBox Emulation? Dort finde ich nur den CB200 und das Vario.
Bin am Ende mit meinem Latein... oder einfach zu doof, die Beilagen Beschreibungen geben nicht mehr her.

Gruß und Danke für die Hilfe
Christian
Folgende Benutzer bedankten sich: skyfreak

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Letzte Änderung: von oalchris.

Hilfe 02 Jan 2017 17:46 #2

  • skyfreak
  • skyfreaks Avatar
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • Beiträge: 2129
  • Karma: 1
  • Dank erhalten: 871
bitte ändere doch deinen thread title in was sprechendes ... hilfe ist super geeignet für die suche und listen ansichten ... sorry aber nur "hilfe" geht gar nicht!

wirst sehen, dass ist extrem nützlich wenn man auf gute antworten hofft ;)
so long and thanks for all the fish (Douglas Adams)
Folgende Benutzer bedankten sich: oalchris

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Letzte Änderung: von skyfreak.

Hilfe 02 Jan 2017 18:16 #3

  • skyfreak
  • skyfreaks Avatar
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • Beiträge: 2129
  • Karma: 1
  • Dank erhalten: 871
fui bessa :D merci und willkommen im jetiforum!

hallo christian ;)

ich habe leider weder einen m-flow noch eine DC-24 und schon gar keine CB, aber eigentlich ist ein sensor ein sensor ein sensor .. denke ich mir.

oalchris schrieb: Habe eine CB 200 und ein Vario angeschlossen, -Installation und Funktion super


wenn das alles funktioniert, dann gehe ich davon aus, dass das generelle prozedere wie man einen angeschlossenen sensor (vario in dem fall) auswählt, als anzeige einrichtet, alarme mit dem vario mit sprach-ausgabe etc. in der dc-24 einrichtet.

dann kann es so in's blaue ja nur dran liegen, dass der m-flow nicht richtig angeschlossen und/oder konfiguriert ist ... denke ich jetzt mal so.

oalchris schrieb: In der Telemtrieanzeige sehe ich auch eine Funktion


heisst?
du siehst in der anzeige den sensor aber keine werte?

sorry wenn ich nicht von gröster hilfe bin, aber dafür bin ich zuversichtlich, dass es nicht lange dauern wird bis die profis einsteigen und dann gibt es wahrscheinlich schnell eine lösung

gruss,
guido

edith schreibt noch ...
hier schon mal geschaut? ohne dass ich es gelesen habe
www.jetiforum.de/index.php/central-box/5...al-box-200-und-mflow
first hit in google für "m-flow cb200" und da steht sonst auch noch einiges gelistet ;)
2nd hit der monster thread mit video 17 seiten ... nichts dabei für dein problem ?
jetiforum.de/index.php/mflow/2725-mflow-sensor?limitstart=0
so long and thanks for all the fish (Douglas Adams)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Letzte Änderung: von skyfreak.

Hilfe 02 Jan 2017 19:03 #4

  • oalchris
  • oalchriss Avatar Autor
  • Offline
  • Senior Boarder
  • Senior Boarder
  • Beiträge: 68
  • Dank erhalten: 6
Hallo Guido, also vielen Dank erst mal für den roten Teppich ins Forum..

habe selten so viel Threads gelesen wie die letzten beiden Tage.
Ich habe das Gefühl mir geht es so wie dem Thread von Mathias und Mauro, nur
das ganze 1 Jahr später.
www.jetiforum.de/index.php/central-box/5...al-box-200-und-mflow

Sensor ist Sensor wäre schön, dem ist aber leider nicht so.
Das Vario benutz den Jeti EX Bus, bei dem MFlow steht über die Einstellung nichts in der Anleitung,
da geht mit dem EX Bus Protokoll nichts, keine Werte! Nach Recherche dann umgestellt auf Telemetrieeingang.
Nun kommen Werte und unter Sensoren/Aufzeichnung steht der MFlow und kann einstellen
ob ich l, oder ml oder floz angezeigt und aufgezeichnet haben möchte.
Einstellmöglichkeiten für den Tankinhalt finde ich nicht.
Die Emulation der JetiBox meldet suche nach Device.
Ich habe auch das Video zu den Einstellungen mit den MoLoTec Sensor gesehen, ich glaube ich hätte den kaufen sollen....

Ich verdaue erst mal, vielleicht kommt über Nacht die Lösung;)

Vielen Dank erst mal

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Hilfe 02 Jan 2017 20:16 #5

  • peter modelcity
  • peter modelcitys Avatar
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • Beiträge: 2709
  • Karma: 4
  • Dank erhalten: 813
du hast den MFlow an der CB angesteckt?
probier mal den Sensor direkt an einen Sensoreingang der Rx (Sat) anzustecken.
LG Peter www.modelcity.eu
Grüsse aus Ironien, das liegt am sarkastischen Meer
Folgende Benutzer bedankten sich: oalchris

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Letzte Änderung: von peter modelcity.

Hilfe 02 Jan 2017 22:11 #6

  • oalchris
  • oalchriss Avatar Autor
  • Offline
  • Senior Boarder
  • Senior Boarder
  • Beiträge: 68
  • Dank erhalten: 6
Hallo Peter,
wenn ich den Sat von der CB200 trenne und nun einen eigenen Akku am Sat anstecke und an den EX Bus Anschluss den MFlow anschließe
erhalte ich Werte UND ich bekomme auf der JetiBox Emulation ein Menü zum einstellen. Nur ist
jetzt der Sat nicht mehr mit der CB 200 verbunden und habe keine Redundanz. Der Sat läuft exklusiv für den MFlow :(
Ich sollte ja eigentlich den Sat mit dem EX Protokoll an die CB200 anschließen.
Macht das Sinn einen Sat über das EX Bus Protokoll, den anderen über PPM zu verbinden?
Danke dafür, bringt mich aber leider auch nicht weiter, ich glaube inzwischen dass Die Firmware für die CB nicht passt,
oder der MFlow ist ein Bananenprodukt- reift beim Kunden.

Danke vielmals

Grüße
Christian

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Seite:
  • 1
  • 2
Ladezeit der Seite: 0.181 Sekunden
Powered by Kunena Forum