MFlow Sensor

04 Okt 2017 21:38 #187 von Matzerzr
Also,
Ich habe jetzt den Empfänger R 11 epc geupdatet
Ich habe den mflow geupdatet
Ich habe den Sender geupdatet
Ich habe den Expander zwischen mflow und Empfänger entfernt
Trotzdem sehe ich im Sender den mflow nicht im Gerätemanager. Nur den R 11 Empfänger.
Kann es noch sein, das es ein Rex Empfänger sein muss? Dieses ist nämlich nur ex.
Dankeee

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

04 Okt 2017 21:52 - 04 Okt 2017 21:54 #188 von ThLehmann
Hast du den telemetrieeingang am empfänger auf ex-bus eingestellt ?

Und hast du das mflow2 device in den sender kopiert ? Bzw ist im device ordner schon eine entspr. datei vorhanden ?

immer schön vorsichtig landen
Gruß, Thomas
Folgende Benutzer bedankten sich: Matzerzr

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

04 Okt 2017 22:18 #189 von Matzerzr
Der Empfänger stand nicht auf ex bus.
Schande über mich.
Jetzt zeigt er mir alles genau so an, wie och es mir gewünscht habe.
Ich kann jetzt nur nicht mehr Telemetrie anschließen. Gibt es denn Empfänger mit mehreren ext. Eingängen?
Vielen herzlichen Dank, das ihr mir auf die Sprünge geholfen habt.
Matze

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

04 Okt 2017 22:24 #190 von ThLehmann
Anstatt für teuer geld einen neuen REX Empfänger, die haben idR mehrere Sensoreingänge, zu kaufen könnstest Du Dir auch einen gebrauchten rsat nur für den mflow organisieren ;)

immer schön vorsichtig landen
Gruß, Thomas
Folgende Benutzer bedankten sich: Matzerzr

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

05 Okt 2017 08:52 #191 von Matzerzr
Ja, nen rsat habe ich sigar noch.
An dem r11 Empfänger habe ich nur alle Kanäle belegt, auch den 11/sat Kanal.
Kann ich da mit nem V -Kabel arbeiten oder geht das nicht?
Matze

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

05 Okt 2017 09:14 #192 von w.w.

Matzerzr schrieb: Ja, nen rsat habe ich sigar noch.
An dem r11 Empfänger habe ich nur alle Kanäle belegt, auch den 11/sat Kanal.
Kann ich da mit nem V -Kabel arbeiten oder geht das nicht?
Matze


Auf dem selben Port Ein- und Ausgang geht nicht. Oder meinst Du nur für die Stromversorgung?

Gruß Wolfgang

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.125 Sekunden

Impressum