Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:
  • Seite:
  • 1
  • 2

THEMA:

Multi6s Ex an DS16 keine Anzeige (alles 0) 12 Jun 2022 14:06 #7

  • Helischober
  • Helischobers Avatar
  • Offline
  • Gold Boarder
  • Gold Boarder
  • Beiträge: 171
  • Dank erhalten: 53
Hallo Niclas,
an den hatte ich auch gedacht,aber er sucht nach einem Ex-Bus-Expander auf 2 oder Mehr Ex-Bus-Ausgängen und nicht Ex-Bus auf Servo-Ausgänge. Und dazu scheint es keine zu geben. Laut Der Anleitung ist nur ein Ausgang des Se4/ SE6 als Telemetrie-Ausgang konfigurierbar.

LG Achim

PS :Habe gerade gesehen das es doch mit SE4 geht. Hatte die BA zum SE6 durchgelesen und dieser kann es nicht. Und lt. Hepf wir der SE4 als kleiner Bruder des SE6 beworben. Irgendwie Irritierend.
Goblin 380 ; Goblin 570-3-Blatt; Kraken 580; Bell 222 (D-HNIC) mit T-Rex 600 Mechanik; LOGO 550SE ; DC 16 II

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Letzte Änderung: von Helischober.

Multi6s Ex an DS16 keine Anzeige (alles 0) 12 Jun 2022 16:30 #8

  • Nicolas
  • Nicolass Avatar
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • Beiträge: 773
  • Dank erhalten: 428
Hallo Achim!

Genau irritierend trifft es..., dachte auch der 4er und 6er können das. Aber das ist anscheinend der Unterschied zwischen SE4 und SE6.

Der 4er kann als Telemetrie-Expander verwendet werden, der 6er nicht.
Gruß
Nicolas
Folgende Benutzer bedankten sich: Helischober

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Multi6s Ex an DS16 keine Anzeige (alles 0) 12 Jun 2022 16:34 #9

  • NicoS
  • NicoSs Avatar
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • Beiträge: 485
  • Dank erhalten: 145

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Multi6s Ex an DS16 keine Anzeige (alles 0) 14 Jun 2022 16:57 #10

  • Stefan22
  • Stefan22s Avatar Autor
  • Offline
  • Junior Boarder
  • Junior Boarder
  • Beiträge: 39
  • Dank erhalten: 1
ich wollte Euch noch drüber informieren, dass entgegen dem Hinweis am Anfang des Threads es wohl doch möglich ist, dass das Multi6s Modul auch an einem Eingang der Central Box erkannt wird, der "nur" auf Telemetrieeingang gestellt ist. Ich habe es sogar geschafft zusammen das Modul über einen 2 Fach Expander (mit einem Vario) zu betreiben. Die einzige Hürde, wieso ich keine werte auf dem Sender gesehen habe, war dass ich den Balancerstecker das Akkus an den Multi6s Sensor anschliessen muss, bevor ich die Empfangsanlage einschalte - danach wird alles korrekt angezeigt.
Habe jetzt von den 3 Sensor-fähigen Eingängen an der Central Box 200, lediglich nur einen auf Ex-Bus konfiguriert (für den Regler) einen auf Telemetrie (auf den expander ) und einen auf Servoeingang, da ich hier die Kanäle komplett benötige. INsofern kann ich mit dem jetzigen Setup leben.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Seite:
  • 1
  • 2
Ladezeit der Seite: 0.163 Sekunden
Powered by Kunena Forum